Unterabschnitte von „Lasst uns eure E-Mails optimieren“

über uns

RealSender – Castiglione Olona


In den Jahren 2006-2009, nachdem wir über ein Jahrzehnt lang eine deutsche E-Mail-Marketing-Plattform
vertrieben hatten
wurde uns die Bedeutung der SMTP-Server-Reputation bewusst.

Es gab nur eine Möglichkeit, dies zu gewährleisten:
einen dedizierten SMTP-Server mit eigener IP-Adresse für jeden Kunden.

Es war unser erster Schritt hin zur Bereitstellung innovativer Lösungen
in einer zuverlässigen, ständig überwachten Umgebung.

Unsere Aufgabe ist es, „Ihre E-Mails zu optimieren“.
Dafür arbeiten wir jeden Tag hart.

Wir geben Ihnen die volle Kontrolle und Transparenz über die ausgehenden E-Mails,
sodass die Empfänger Ihre Nachrichten erhalten und ihnen vertrauen.


Fordern Sie eine kostenlose Testversion an

Kontakte

RealSender - Stabio


Bei kommerziellen oder technischen Fragen:

  1. Erhalten Sie einen Link zum Chat mit einem Experten
Geben Sie Ihre Handynummer oder E-Mail-Adresse ein. Geben Sie das aktuelle Jahr ein. :: Menschliche Verifizierung ::
  1. Füllen Sie ein Webformular aus

  2. E-Mail: contact@mx.realsender.com

  3. Telefon: +41 61 5000365

  4. SMS: +41 79 6276163

Unser Büro ist von Montag bis Freitag zwischen 9:00 und 19:00 Uhr (Mitteleuropäischer Zeit) geöffnet.

So erreichen Sie uns:

  • Park+Rail am Bahnhof
    6855 Stabio – Schweiz

  • Internationaler Flughafen
    Mailand Malpensa (MXP).

USt-IdNr./EU-USt-IdNr. IT02457460125

Tarife & Preise

einzelner Pfeil RealSender verfügt
über einen dedizierten SMTP-Server,
der bis zu 10.000 E-Mails pro Woche versenden kann
(wird im Allgemeinen für 1:1-Kommunikation/Transaktions-E-Mails verwendet).
drei Pfeile HighSender ist
, das über 2 bis 100
dedizierte SMTP-Server mit automatischer Lastverteilung an mehrere
bis zu 1.000.000 E-Mails pro Woche versenden kann
(wird im Allgemeinen für Newsletter/Massenmailings verwendet).

Für als „Apps“ gekennzeichnete Dienste fallen zusätzliche Kosten an.
Bitte kontaktieren Sie uns für weitere Informationen.


Fordern Sie eine kostenlose Testversion an

Unterabschnitte der Tarife & Preise

RealSender-Preise

Völlig kostenlos und unverbindlich.
90 Tage Geld-zurück-Garantie nach dem Kauf.

Beschreibung
E-Mail-
Absenderadressen
Wöchentliches Datenaufkommen
(GB)
Jahresgebühr
(€ gilt nur für EU-Bürger)
Wöchentliches Limit
(Anzahl der E-Mails, die versendet werden können)
RealSender 100x3 100 9 990 $/€ bis zu 30.000
RealSender 50x2 50 6 590 $/€ bis zu 20.000
RealSender 25 25 3 390 $/€ bis zu 10.000
RealSender 10 10 2 240 $/€ bis zu 4.000
RealSender 5 5 0.5 190 $/€ bis zu 1.000

Das wöchentliche Limit kann niedriger ausfallen, falls es zu Zustellungsproblemen kommt.
Benötigen Sie mehr Absenderadressen oder mehr E-Mail-Traffic? Bitte kontaktieren Sie uns.

x3 = Die Nachrichten werden über drei dedizierte SMTP-Server in zwei verschiedenen Rechenzentren gesendet:
Sollte einer ausfallen oder nicht erreichbar sein, leiten die beiden anderen Ihre Nachrichten weiterhin weiter.

x2 = Die Nachrichten werden über zwei dedizierte SMTP-Server in verschiedenen Rechenzentren gesendet:
Wenn einer ausfällt oder nicht erreichbar ist, leitet der andere Ihre Nachrichten weiterhin weiter.

Beim Versenden von ca. 10.000 E-Mails à 100 KB
über die Felder „E-Mail-Absenderadressen“ und „Wöchentlicher Datenverkehr“ wird ein Datenvolumen von 1 GB generiert. Wir haben eine Toleranzgrenze von +20 %.
Wird diese überschritten, werden Sie kontaktiert, um das Upgrade durchzuführen.

RealSender duldet keinerlei Spam (unerwünschte E-Mail-Werbung).
oder andere belästigende oder illegale Inhalte per E-Mail
versenden
werden ohne Rückerstattung umgehend von der Plattform gesperrt.


Fordern Sie eine kostenlose Testversion an

HighSender-Preise

Völlig kostenlos und unverbindlich.
90 Tage Geld-zurück-Garantie nach dem Kauf.

Beschreibung
E-Mail-
Absenderadressen
Wöchentliches Datenaufkommen
(GB)
Jahresgebühr
Wöchentliches Limit
(Anzahl der E-Mails, die versendet werden können)
HighSender 4 n / A. 8 Kontaktieren Sie uns für ein Angebot bis zu 40.000
HighSender 3 n / A. 6 Kontaktieren Sie uns für ein Angebot bis zu 30.000
HighSender 2 n / A. 4 Kontaktieren Sie uns für ein Angebot bis zu 20.000

Das wöchentliche Limit kann niedriger ausfallen, falls es zu Lieferproblemen kommt.
Benötigen Sie ein höheres wöchentliches Limit? Bitte kontaktieren Sie uns.

Beim Versand von ca. 10.000 E-Mails à 100 KB pro Woche werden ca. 1 GB Datenvolumen generiert.
Wir haben eine Toleranzgrenze von +20 %.
Wird diese überschritten, werden Sie kontaktiert, um das Upgrade durchzuführen.

na: In der Regel wird nur eine „E-Mail-Absenderadresse“ verwendet. Bitte fragen Sie nach, falls Sie weitere benötigen

RealSender duldet keinerlei Spam (unerwünschte E-Mail-Werbung).
oder andere belästigende oder illegale Inhalte per E-Mail
versenden
werden ohne Rückerstattung umgehend von der Plattform gesperrt.


Fordern Sie eine kostenlose Testversion an

Nutzungsbedingungen

RealSender duldet keinerlei Spam (unerwünschte E-Mail-Werbung). Kunden, die unerwünschte kommerzielle E-Mails, verbotene Werbung oder andere belästigende oder illegale Inhalte per E-Mail versenden, werden ohne Rückerstattung umgehend von der Kontosperrung ausgeschlossen. Wiederholtes Versenden an falsche Empfänger und die Überschreitung des wöchentlichen E-Mail-Limits gelten als Spam-Verhalten.

Die Absenderadressen jedes RealSender-Kontos müssen zu einer oder mehreren Domains desselben Unternehmens gehören. Jeder Server kann bis zu 10.000 E-Mails pro Woche versenden. Die Anzahl der Empfänger pro E-Mail ist auf 100 begrenzt. RealSender ist ausschließlich für geschäftliche Zwecke bestimmt: Eine vollständige Postanschrift und eine Steueridentifikationsnummer sind erforderlich.

RealSender leitet die E-Mails lediglich weiter und prüft deren Inhalt weder auf rechtliche, sachliche noch sonstige Aspekte. RealSender übernimmt darüber hinaus keine Verantwortung für den Inhalt der weitergeleiteten E-Mails.

Der Kunde verpflichtet sich, RealSender von jeglicher Haftung für die Nutzung seines Kontos freizustellen. Darüber hinaus verpflichtet sich der Kunde, RealSender von allen Ansprüchen und Kosten, einschließlich angemessener Anwaltskosten, freizustellen und schadlos zu halten, die im Zusammenhang mit einem Verstoß des Kunden gegen die Servicevereinbarung oder einem vom Kunden verursachten direkten oder indirekten Schaden für Dritte entstehen.

Der Kunde erklärt sich ausdrücklich damit einverstanden, dass die Nutzung des Dienstes von RealSender auf sein alleiniges Risiko erfolgt. Weder RealSender noch seine Informationsanbieter, Lizenzgeber, Mitarbeiter oder Beauftragten gewährleisten, dass der Dienst ununterbrochen oder fehlerfrei funktioniert. Ebenso wenig übernehmen RealSender oder seine Informationsanbieter, Lizenzgeber, Mitarbeiter oder Beauftragten eine Gewähr für die Ergebnisse, die durch die Nutzung des Dienstes erzielt werden. Der Dienst wird ohne jegliche Gewährleistung, weder ausdrücklich noch stillschweigend, bereitgestellt. Dies schließt insbesondere Gewährleistungen des Eigentumsrechts, der Handelsüblichkeit oder der Eignung für einen bestimmten Zweck aus, mit Ausnahme derjenigen Gewährleistungen, die nach den auf diese Dienstleistungsvereinbarung anwendbaren Gesetzen zwingend vorgeschrieben und nicht ausschließbar, einschränkbar oder abänderbar sind. Weder RealSender noch sonstige an der Erstellung, Produktion oder Bereitstellung des Dienstes Beteiligte haften für direkte, indirekte, zufällige, besondere oder Folgeschäden, die aus der Nutzung oder der Unmöglichkeit der Nutzung des Dienstes oder aus einem Verstoß gegen eine Gewährleistung entstehen. Der Kunde erkennt ausdrücklich an, dass die Bestimmungen dieses Absatzes auch für alle Inhalte Dritter und alle anderen über den Dienst verfügbaren Inhalte gelten.

RealSender kann nach schriftlicher, per Fax oder E-Mail übermittelter Mitteilung an den Kunden diese Servicevereinbarung oder die Preise ändern und nach eigenem Ermessen ohne vorherige Ankündigung einzelne oder alle Aspekte des Service einstellen oder überarbeiten.

RealSender und Inxbox sind eingetragene Warenzeichen in der EU.

Grenzen unseres Angebots

  • Für jeden Kunden wird ein eigener SMTP-Server eingerichtet, konfiguriert und rund um die Uhr aktiv gehalten.
    Dies bietet minimale Kosten, die Sie in gemeinsam genutzten SMTP-Umgebungen nicht finden,
    welche andererseits nur sehr wenige Garantien und hohe Risiken für die Nutzer bieten.

  • Wir haben keinen Einfluss auf den Inhalt der versendeten Nachrichten; diese können dazu führen, dass sie im Spam-/Junk-Ordner landen.

  • Einige kostenlose E-Mail-Anbieter sortieren Nachrichten unbekannter Absender standardmäßig in den Spam-Ordner.

    Ihr Antispam-System lernt aus dem Verhalten der Nutzer.
    Markiert ein Empfänger eine E-Mail einmal als „Kein Spam
    “, erkennt das System, dass es sich um gültige Nachrichten handelt und sortiert sie in den Posteingang statt in den Spam-Ordner aus.

    Alternativ muss der Absender im Adressbuch des Empfängers gespeichert sein oder es muss bereits ein E-Mail-Austausch stattgefunden haben.

    Unsere technischen Experten unterstützen Sie gerne dabei, diese Fälle zu identifizieren und eine effektive Zustellstrategie zu implementieren.

Datenschutzrichtlinie

RealSender übermittelt die E-Mails lediglich im Auftrag seiner Kunden und überwacht oder archiviert deren Inhalt nicht.

Wir speichern die Protokolle der letzten 7 Tage sowie Statistiken zum generierten Datenverkehr, die den Kunden wie hier beschrieben zur Verfügung stehen:
Protokolle &
Zustellungsstatistiken

Die Nutzung des Dienstes setzt die Zustimmung unserer Kunden zu den Nutzungsbedingungen.

Im Falle eines Missbrauchs handeln wir dank des automatischen Überwachungssystems für Sperrlisten schnell.

Auf den Homepages aller unserer Server wird die E-Mail-Adresse zur Meldung unerwünschter Werbe-E-Mails unserer Kunden angegeben: [abuse@realsender.com] (mailto: abuse@realsender.com)

Der Datenschutzbeauftragte ist über dieses Formular.

Glossar

  • Closed-Loop-Marketing
    ist der Prozess, bei dem Kundendaten in Ihre Marketingkampagnen einfließen und die Verkaufsleistung steigern.

  • DomainKeys Identified Mail (DKIM)
    ist ein E-Mail-Authentifizierungsprotokoll, das es dem Absender ermöglicht, ausgehende E-Mails mithilfe von Public-Key-Kryptografie so zu signieren, dass sie vom Empfänger verifiziert werden können. Die DKIM-Spezifikation basiert auf den Vorgängerprotokollen Domain Keys und Identified Internet Mail. DKIM ist in IETF RFC 4871 definiert. Der DKIM-Standard wird bereits von Gmail und anderen großen Unternehmen eingesetzt, um Phishing und Spoofing im Internet-E-Mail-Verkehr vollständig zu unterbinden.

  • E-Mail-Authentifizierungstechnologie, die überprüft, ob eine E-Mail tatsächlich von der angegebenen Domain stammt [2] . Die Sicherstellung einer gültigen Absenderidentität ist zu einem entscheidenden ersten Schritt geworden, um Spam, Fälschung, Betrug und sogar schwerwiegendere Straftaten zu verhindern [3] .

  • Internet Engineering Task Force (IETF)
    ist eine große, offene, internationale Gemeinschaft von Netzwerkdesignern, -betreibern, -anbietern und Forschern, die sich mit der Weiterentwicklung der Internetarchitektur und dem reibungslosen Betrieb des Internets befassen. Die Mitgliedschaft steht allen Interessierten offen. Ziel der IETF ist es, die Funktionsweise des Internets zu verbessern.

  • Ein Message Transfer Agent (MTA)
    ist ein System, das SMTP-Routing-Software ausführt und Nachrichten entgegennehmen, verarbeiten, Zielinformationen im DNS (oder einer anderen Routing-Tabelle) nachschlagen und an das vorgesehene Empfängersystem zustellen kann. Typische MTAs sind Serveranwendungen wie Sendmail, Microsoft Exchange, Postfix, Lotus Domino, qmail, PowerMTA usw.

  • Secure SMTP
    ist eine Erweiterung des SMTP-Dienstes, die es einem SMTP-Server und -Client ermöglicht, TLS (Transport Layer Security) zu verwenden, um eine private, authentifizierte Kommunikation über das Internet zu gewährleisten. [1]

  • Sender Policy Framework (SPF)
    ist ein pfadbasiertes E-Mail-Authentifizierungsprotokoll, das es E-Mail-Empfängern ermöglicht, anhand der IP-Adresse des ausgehenden Mailservers (MTA) des Absenders und der vom Absender in DNS-TXT-Einträgen veröffentlichten Informationen zu ermitteln, ob der Absender zur Verwendung der im Nachrichtenkopf angegebenen Domains berechtigt ist. SPF ist in IETF RFC 4408 definiert.

  • Das Simple Mail Transfer Protocol (SMTP)
    ist ein Internetstandard für die Übertragung von E-Mails über IP-Netzwerke. SMTP wurde erstmals von Jonathan Postel im IETF RFC 821 (1982) definiert und zuletzt im IETF RFC 5321 (2008) aktualisiert, der die Erweiterungen von ESMTP (Extended SMTP) enthält. SMTP ist das heute weit verbreitete Protokoll. Es ist für den Versand ausgehender E-Mails spezifiziert und verwendet Port 25.

  • Transport Layer Security (TLS) ist
    das TLS-Protokoll, das die sichere Kommunikation über das Internet gewährleistet. Es ermöglicht Client-Server-Anwendungen die Kommunikation auf eine Weise, die das Abhören, Manipulieren und Fälschen von Nachrichten verhindern soll. TLS ist ein Protokoll, das sich im Rahmen des IETF-Standardisierungsprozesses befindet und zuletzt in RFC 5246 aktualisiert wurde.

Referenzen:

[1] RFC 3207 – SMTP-Diensterweiterung für sicheres SMTP über Transport Layer Security
[2] OTA-Bericht zum Stand der E-Mail-Authentifizierung 2008
[3] E-Mail-Authentifizierung von David MacQuigg